Two severe vulnerabilities have been patched in the Facebook for WordPress Plugin. Disclosed by the Wordfence Threat Intelligence team this week , the bugs impact Facebook for WordPress , formerly known as Official Facebook Pixel. The plugin, used to capture user actions when they visit a page and to […]

Click here to view original web page at www.zdnet.com