Researchers have discovered critical privilege-escalation vulnerabilities in a WordPress plugin installed in 100k websites. The three flaws in Ultimate Member were detected by Wordfence ‘s Threat Intelligence Team, which described them as “critical and severe” and “easy to exploit.” By abusing the flaws, an attacker could escalate their privileges […]

Click here to view original web page at www.infosecurity-magazine.com


Leave a Reply

Your email address will not be published.