Some 700,000 WordPress sites thought to be impacted by remote code execution bug Image: Inspiring / Shutterstock / PortSwigger Ltd Users of File Manager, a popular WordPress plugin, have been urged to update to the latest version amid the active exploitation of a critical zero-day vulnerability. The remote code […]

Click here to view original web page at portswigger.net


Leave a Reply

Your email address will not be published.