WordPress plugin A serious XSS vulnerability existed in the WordPress search plugin Ivory Search. Exploiting the bug could let an adversary execute malicious code on the target website. Given the number of active installations of the plugin, this now-patched vulnerability potentially risked over 60,000 websites. Ivory Search WordPress Plugin […]

Click here to view original web page at latesthackingnews.com